forumescalade

La verticalité sportive, dans tout ses aspects.


    Problème forum ? (lent, icône nouveaux messages...)

    lacat
    lacat
    8a
    8a

    Féminin Nombre de messages : 1038
    Age : 47
    Localisation : périgord
    Date d'inscription : 09/11/2008

    Problème forum ? (lent, icône nouveaux messages...) - Page 3 Empty Re: Problème forum ? (lent, icône nouveaux messages...)

    Message par lacat le Mer 6 Jan - 22:36

    ?

    ??

    ???

    heeeu.. de chez moi, pas d'absence d'icônes en tant que simple membre, ils apparaissent tous partout... pas trouvé ceux qui manquent
    spider
    spider
    Administrateur

    Masculin Nombre de messages : 1116
    Age : 31
    Localisation : bas rhin (67 alsace)
    Date d'inscription : 24/06/2004

    Problème forum ? (lent, icône nouveaux messages...) - Page 3 Empty Re: Problème forum ? (lent, icône nouveaux messages...)

    Message par spider le Mer 6 Jan - 22:46

    Ah alors c'est mon ordinateur le problème!!désolé^^


    _________________
    "Sur les grandes montagnes,toute les forces sont concentrées sur la tâche à accomplir.Pourtant,le sommet n'est qu'un symbole de réussite...La tentative en soi est aussi digne d'estime." (Dr Charles S. Houston)
    Grand PA
    Grand PA
    6c
    6c

    Masculin Nombre de messages : 163
    Age : 34
    Localisation : Rennes
    Date d'inscription : 11/05/2009

    Problème forum ? (lent, icône nouveaux messages...) - Page 3 Empty Re: Problème forum ? (lent, icône nouveaux messages...)

    Message par Grand PA le Jeu 7 Jan - 0:16

    pas de souci moi non plus tout va bien
    spider
    spider
    Administrateur

    Masculin Nombre de messages : 1116
    Age : 31
    Localisation : bas rhin (67 alsace)
    Date d'inscription : 24/06/2004

    Problème forum ? (lent, icône nouveaux messages...) - Page 3 Empty Re: Problème forum ? (lent, icône nouveaux messages...)

    Message par spider le Jeu 7 Jan - 21:28

    En effet tout va bien j'ai retrouvé toute les icônes ce soir désolé pour la fausse alerte!!


    _________________
    "Sur les grandes montagnes,toute les forces sont concentrées sur la tâche à accomplir.Pourtant,le sommet n'est qu'un symbole de réussite...La tentative en soi est aussi digne d'estime." (Dr Charles S. Houston)
    lacat
    lacat
    8a
    8a

    Féminin Nombre de messages : 1038
    Age : 47
    Localisation : périgord
    Date d'inscription : 09/11/2008

    Problème forum ? (lent, icône nouveaux messages...) - Page 3 Empty Re: Problème forum ? (lent, icône nouveaux messages...)

    Message par lacat le Sam 4 Sep - 11:47

    un petit truc que je viens de remarquer...

    La liste des "derniers sujets" sur le Portail ne se déroule plus : elle est fixe. j'ai essayé avec 3 navigateurs différents, toujours pareil.
    ça vient de moi ou bien ?...

    il y a aussi 2 nouveaux pitits boutons à coté de "citer" dans les posts... le 1er nouveau je vois bien à quoi il sert, mais le bouton "verrouiller" je comprends pas ?!? qu'on m'explique cette nouveauté, svp
    freeride74
    freeride74
    6c
    6c

    Masculin Nombre de messages : 169
    Age : 33
    Localisation : Annemasse
    Date d'inscription : 09/11/2009

    Problème forum ? (lent, icône nouveaux messages...) - Page 3 Empty Re: Problème forum ? (lent, icône nouveaux messages...)

    Message par freeride74 le Sam 4 Sep - 14:04

    Ca ne vient pas de toi, c'est la même chez moi.
    Letripeurfou
    Letripeurfou
    Modérateur
    Modérateur

    Masculin Nombre de messages : 3405
    Date d'inscription : 21/07/2006

    Problème forum ? (lent, icône nouveaux messages...) - Page 3 Empty Re: Problème forum ? (lent, icône nouveaux messages...)

    Message par Letripeurfou le Sam 4 Sep - 16:17

    Pour le petit bouton verrouiller, c'est en effet étrange que tout le monde le voit.

    Néanmoins, il me semble que ça ne marche pas quand on clique dessus, ça ne marche que pour les modos et admins.

    Pour l'histoire du portail, en effet, mais ça vient plus de forum actif je pense...


    _________________

    Y'a que les routes qui sont belles, et peu importe où elles nous mènent...

    "Longtemps" ça peut exister. Le fait de savoir que "toujours" est une vue de l'esprit, ça donne un petit peu plus de précieux à "maintenant".
    Juski
    Juski
    7b
    7b

    Masculin Nombre de messages : 456
    Age : 27
    Localisation : Gif sur yvette, 91
    Date d'inscription : 31/12/2008

    Problème forum ? (lent, icône nouveaux messages...) - Page 3 Empty Re: Problème forum ? (lent, icône nouveaux messages...)

    Message par Juski le Sam 4 Sep - 17:41

    A vrai dire, le fait que les messages ne déroulent plus, moi je trouve ça plus pratique, perso !
    spider
    spider
    Administrateur

    Masculin Nombre de messages : 1116
    Age : 31
    Localisation : bas rhin (67 alsace)
    Date d'inscription : 24/06/2004

    Problème forum ? (lent, icône nouveaux messages...) - Page 3 Empty Re: Problème forum ? (lent, icône nouveaux messages...)

    Message par spider le Sam 4 Sep - 18:11

    Ah merci j'ai oublié de vous dire que je l'ai changé^^ je trouvais un peu ennyeux de devoir attendre le défilement pour voir les messages et c'était pas très pratique pour cliquer dessus!

    Donc pas de panique c'est normal d'ailleurs est ce que vous trouvez ca mieux?


    _________________
    "Sur les grandes montagnes,toute les forces sont concentrées sur la tâche à accomplir.Pourtant,le sommet n'est qu'un symbole de réussite...La tentative en soi est aussi digne d'estime." (Dr Charles S. Houston)
    freeride74
    freeride74
    6c
    6c

    Masculin Nombre de messages : 169
    Age : 33
    Localisation : Annemasse
    Date d'inscription : 09/11/2009

    Problème forum ? (lent, icône nouveaux messages...) - Page 3 Empty Re: Problème forum ? (lent, icône nouveaux messages...)

    Message par freeride74 le Sam 4 Sep - 18:27

    Personnellement je préférais quand les messages défilaient. Après c'est peut être juste que j'en avais pris l'habitude... pense
    Juski
    Juski
    7b
    7b

    Masculin Nombre de messages : 456
    Age : 27
    Localisation : Gif sur yvette, 91
    Date d'inscription : 31/12/2008

    Problème forum ? (lent, icône nouveaux messages...) - Page 3 Empty Re: Problème forum ? (lent, icône nouveaux messages...)

    Message par Juski le Dim 5 Sep - 21:10

    spider a écrit:
    Donc pas de panique c'est normal d'ailleurs est ce que vous trouvez ca mieux?

    Perso, oui, c'est plus simple d'avoir tous les messages plutôt que d'attendre qu'ils défilent.
    Grand PA
    Grand PA
    6c
    6c

    Masculin Nombre de messages : 163
    Age : 34
    Localisation : Rennes
    Date d'inscription : 11/05/2009

    Problème forum ? (lent, icône nouveaux messages...) - Page 3 Empty Re: Problème forum ? (lent, icône nouveaux messages...)

    Message par Grand PA le Dim 5 Sep - 23:20

    Je suis du même avis que Juski ok
    avatar
    Invité
    Invité

    Problème forum ? (lent, icône nouveaux messages...) - Page 3 Empty Re: Problème forum ? (lent, icône nouveaux messages...)

    Message par Invité le Mer 8 Sep - 15:26

    je vien de voir le changement en bas du forum des personnes activée dans les 24h, je sais pas si c'est grandement utile et je trouve que sa charge un peus, c'est un avis personel je ne sais pas se qu en pense les autre
    Letripeurfou
    Letripeurfou
    Modérateur
    Modérateur

    Masculin Nombre de messages : 3405
    Date d'inscription : 21/07/2006

    Problème forum ? (lent, icône nouveaux messages...) - Page 3 Empty Re: Problème forum ? (lent, icône nouveaux messages...)

    Message par Letripeurfou le Mer 8 Sep - 15:40

    ça fait en effet un peu plus chargé... et c'est vrai que ça n'apporte pas vraiment d'information "essentielle"


    _________________

    Y'a que les routes qui sont belles, et peu importe où elles nous mènent...

    "Longtemps" ça peut exister. Le fait de savoir que "toujours" est une vue de l'esprit, ça donne un petit peu plus de précieux à "maintenant".
    spider
    spider
    Administrateur

    Masculin Nombre de messages : 1116
    Age : 31
    Localisation : bas rhin (67 alsace)
    Date d'inscription : 24/06/2004

    Problème forum ? (lent, icône nouveaux messages...) - Page 3 Empty Re: Problème forum ? (lent, icône nouveaux messages...)

    Message par spider le Mer 8 Sep - 18:38

    Oui j'ai vu ca sur d'autre forum je me demandais si je peu l'activer et il semble que j'ai trouvé la commande pense

    Effectivement ca n'apporte pas grand information mais on se rend tout de même compte que pas mal de membres se connectent régulièrement si ca sert à rien ca peut toujours attirer du monde apportant un argument de forum effectivement actif!

    Pour le scrolling du portail je vais laisser tel quel ca parait vraiment plus adapté


    _________________
    "Sur les grandes montagnes,toute les forces sont concentrées sur la tâche à accomplir.Pourtant,le sommet n'est qu'un symbole de réussite...La tentative en soi est aussi digne d'estime." (Dr Charles S. Houston)
    Letripeurfou
    Letripeurfou
    Modérateur
    Modérateur

    Masculin Nombre de messages : 3405
    Date d'inscription : 21/07/2006

    Problème forum ? (lent, icône nouveaux messages...) - Page 3 Empty Re: Problème forum ? (lent, icône nouveaux messages...)

    Message par Letripeurfou le Jeu 9 Sep - 10:11

    Je pense pas qu'il faille courir après les membres, et surtout, je pense que tout ceux qui viennent voient bien qu'il est actif, rien qu'en voyant les dates de chaque forum, et en constatant aussi que quand une question se pose, une dizaine de réponse est donnée en même pas une heure^^

    En fait, le fait que ça fasse foutoire aussi un peu, à mon avis, apportera plus l'effet contraire... ce qu'on recherche dans un forum, c'est de trouver les choses facilement et que tout soit ordonné !

    Voilà mon avis !


    _________________

    Y'a que les routes qui sont belles, et peu importe où elles nous mènent...

    "Longtemps" ça peut exister. Le fait de savoir que "toujours" est une vue de l'esprit, ça donne un petit peu plus de précieux à "maintenant".
    Letripeurfou
    Letripeurfou
    Modérateur
    Modérateur

    Masculin Nombre de messages : 3405
    Date d'inscription : 21/07/2006

    Problème forum ? (lent, icône nouveaux messages...) - Page 3 Empty Re: Problème forum ? (lent, icône nouveaux messages...)

    Message par Letripeurfou le Ven 26 Nov - 8:11

    Arf, ça recommence les soucis de boutons et d'icône ! j'ai plus les boutons répondre par exemple ! pas facile pour poster !

    ça ne le fait qu'à moi ? Problème forum ? (lent, icône nouveaux messages...) - Page 3 Mechant


    _________________

    Y'a que les routes qui sont belles, et peu importe où elles nous mènent...

    "Longtemps" ça peut exister. Le fait de savoir que "toujours" est une vue de l'esprit, ça donne un petit peu plus de précieux à "maintenant".
    spider
    spider
    Administrateur

    Masculin Nombre de messages : 1116
    Age : 31
    Localisation : bas rhin (67 alsace)
    Date d'inscription : 24/06/2004

    Problème forum ? (lent, icône nouveaux messages...) - Page 3 Empty Re: Problème forum ? (lent, icône nouveaux messages...)

    Message par spider le Ven 26 Nov - 9:06

    En tout cas chez moi j'ai l'impression qu'il ne manque rien.


    _________________
    "Sur les grandes montagnes,toute les forces sont concentrées sur la tâche à accomplir.Pourtant,le sommet n'est qu'un symbole de réussite...La tentative en soi est aussi digne d'estime." (Dr Charles S. Houston)

    Contenu sponsorisé

    Problème forum ? (lent, icône nouveaux messages...) - Page 3 Empty Re: Problème forum ? (lent, icône nouveaux messages...)

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 20 Juin - 7:31