forumescalade

le forum de l'escalade


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Problème d'affichage de certaines informations

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Hello !

J'ai un petit soucis qu'une photo résumera mieux que toute autre chose :



Quelqu'un d'autre a le même soucis que moi, ou c'est mon pc qui débloque ?

Voir le profil de l'utilisateur
C'est moins pire chez moi, mais j'ai le même truc ^^
Après, c'est Internet Explorer donc ça bugue peut-être à cause de ça, j'sais pas...

Voir le profil de l'utilisateur
Bonjour,
Essayer du vider le cache ( touche contrôle "Ctrl" + "F5") de vos navigateurs internet et vérifier les mis à jour.



Dernière édition par Helo le Jeu 15 Mai - 12:24, édité 1 fois

Voir le profil de l'utilisateur http://google.com/+LoïcMINET

Letripeurfou


Modérateur
Modérateur
moi je n'ai aucun soucis... Après je n'ai jamais utilisé IE.


_________________

Y'a que les routes qui sont belles, et peu importe où elles nous mènent...

"Longtemps" ça peut exister. Le fait de savoir que "toujours" est une vue de l'esprit, ça donne un petit peu plus de précieux à "maintenant".
Voir le profil de l'utilisateur

Invité


Invité
Aucun souci, et pas sur IE non plus...

Le souci chez moi aussi sous Firefox.

Voir le profil de l'utilisateur
Pareil pour moi, sous Firefox (Ubuntu)
Apparement, l'icone "pas de nouveaux messages" a disparu et il est remplacé par du texte.


On a déjà eu se problème d'icônes qui disparaissent ou se mélangent en 2009, on en avait fait un sujet

---> probleme forum lent - icone nouveau message

Voir le profil de l'utilisateur
lacat a écrit:Pareil pour moi, sous Firefox (Ubuntu)
ho, aussi sur Ubuntu à la maison mais sous chromium, Firefox sur Windows 7 au boulot.
Là à la maison ça à l'air bon!

Voir le profil de l'utilisateur
Salut,
pour Firefox vous-pouvez essayer:
Outils -> Options -> Avancé -> Réseau : valider les deux boutons "Vider maintenant".
et
Outils -> Options -> Contenu -> "encart "Polices et couleurs" : Avancé... -> cocher la casse "Autoriser les pages Web à utiliser leurs propres polices au lieu de celles choisie ci-dessus".

Voir le profil de l'utilisateur http://google.com/+LoïcMINET
J'ai fait tout ça Helo, tjrs le même problème...

Voir le profil de l'utilisateur
Salut,
dans Outils -> Options -> Contenu -> "encart "Polices et couleurs", vérifie que "Taille minimale de la police" est sur "Aucune".

Voir le profil de l'utilisateur http://google.com/+LoïcMINET

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum