forumescalade

le forum de l'escalade


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Problème forum ? (lent, icône nouveaux messages...)

Aller à la page : 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 3]

Letripeurfou


Modérateur
Modérateur
Salut,

Je voulais savoir si ça n'arrivait qu'à moi, mais dès fois (à l'heure ou j'écris, ça le fait beaucoup), j'ai des problèmes avec le forum.

Par exemple dans la barre du haut (accueil, Portail etc...) bah certains n'ont pas les icones qui s'affichent, et donc à la place il y a 2 fois le mot (par exemple : "MembresMembres - GroupesGroupes"

Pareil pour les icônes genre dernier messages, citer, éditer etc...

De plus, (bah oui, pleins de problèmes en fait !) quand je clique sur "Voir les nouveaux messages depuis votre dernière visite", j'ai un vieux message d'erreur genre :
Code:
Could not obtain topic ids

Bref, c'est la fête... ça ne le fait qu'à moi ?

(en plus, ça rame !)


_________________

Y'a que les routes qui sont belles, et peu importe où elles nous mènent...

"Longtemps" ça peut exister. Le fait de savoir que "toujours" est une vue de l'esprit, ça donne un petit peu plus de précieux à "maintenant".
Voir le profil de l'utilisateur

sixsous


Modérateur
Modérateur
Change d'ordi Razz
Ca me le fait pas à moi Wink


_________________
Photo c'est ici...
Un petit article
Voir le profil de l'utilisateur
Alors pour ma part, j'ai pas ces problèmes mais j'en ai d'autres Crying or Very sad désolé.

Quand je suis sur la page portail le menu défilant apparait fixe pendant une demi seconde, puis il disparait pour commencer à défiler pour enfin refaire un bon de défilement. (Je sais je suis hyper clair aujourd'hui shakng2 ) En gros j'arrive jamais à cliquer sur le tout dernier sujet, le premier du menu déroulant, parce qu'il disparait trop vite.
Autre problème, la c'est une question d'affichage, sur certains sujets j'ai les messages qui se superposent du coup je vois pas tout. Ceci dis ça me le fait plus depuis un petit moment et ça reste des cas isolés.

En espérant participer et faire avancer le forum...
Ciao
Jeff

Voir le profil de l'utilisateur http://www.technidecoupe.fr/
Moi aussi j'ai des petits plantages des fois, genre je ne vois pas les messages postés depuis ma dernière visite, je dois tout reprendre pour voir où il y a des nouveautés...
Et des fois, ça rame aussi, l'affichage se fait pas complètement, etc...

Viens LTF, on change d'ordi! Razz

Voir le profil de l'utilisateur

Letripeurfou


Modérateur
Modérateur
^^ ça ne vient pas de l'ordi mais du serveur !!! je garde mon ordi moi Smile !


_________________

Y'a que les routes qui sont belles, et peu importe où elles nous mènent...

"Longtemps" ça peut exister. Le fait de savoir que "toujours" est une vue de l'esprit, ça donne un petit peu plus de précieux à "maintenant".
Voir le profil de l'utilisateur

sixsous


Modérateur
Modérateur
Ca ne vient ni de l'ordi ni du serveur, mais de celui qui est derriere l'ordi Razz


_________________
Photo c'est ici...
Un petit article
Voir le profil de l'utilisateur
LTF, essaye de changer de navigateur ça règle certains bugs...

... pas celui de l'heure, apparement... ça bascule quelquefois de l'heure d'été à l'heure d'hiver dans la liste des posts du portail

Voir le profil de l'utilisateur

Letripeurfou


Modérateur
Modérateur
ça ne vient pas non plus du navigateur, c'est étrange, sur certains post ça ne me le fait pas...

Et dès fois, ça repasse, (bon pas cette semaine, ça me broute ^^)


_________________

Y'a que les routes qui sont belles, et peu importe où elles nous mènent...

"Longtemps" ça peut exister. Le fait de savoir que "toujours" est une vue de l'esprit, ça donne un petit peu plus de précieux à "maintenant".
Voir le profil de l'utilisateur
Moi je rencontre des soucis pour modifier mon adresse mail ! est-ce normal ? triste

Voir le profil de l'utilisateur

Letripeurfou


Modérateur
Modérateur
oui, tu ne peux pas de mémoire, seul Spider peut te le faire.

Faut lui demander par MP en lui donnant ta nouvelle adresse.


_________________

Y'a que les routes qui sont belles, et peu importe où elles nous mènent...

"Longtemps" ça peut exister. Le fait de savoir que "toujours" est une vue de l'esprit, ça donne un petit peu plus de précieux à "maintenant".
Voir le profil de l'utilisateur
Haaaaa ! Merci LTF... tu vois, que ferions nous sans toi !

Voir le profil de l'utilisateur

Letripeurfou


Modérateur
Modérateur
Oulà ! avalanche de compliment aujourd'hui !!! je met une croix sur mon calendrier pour me rappeler de ce jour heureux !


_________________

Y'a que les routes qui sont belles, et peu importe où elles nous mènent...

"Longtemps" ça peut exister. Le fait de savoir que "toujours" est une vue de l'esprit, ça donne un petit peu plus de précieux à "maintenant".
Voir le profil de l'utilisateur
depuis hier, je n'arrive pas toujours a me connnecter sur le forum. J'ai mis en favoris le lien mais parfois ça fonctionne pas.. je suis obligé de passer par google, saisir le nom du forum pour réussir a accéder au forum.
Est-ce que c'est déjà arrivé a quelqu'un?

Voir le profil de l'utilisateur http://www.myspace.com/littlearwen

Letripeurfou


Modérateur
Modérateur
Hier normal, il y a eu un petit passage à vide de la part de forum Actif, qui a néanmoins vite été réparé...

Après si ça te fait ça tout le temps, c'est louche...

Ton raccourci pointe sur quelle adresse ?
Tu utilises quel navigateur et quel système d'exploitation ?


_________________

Y'a que les routes qui sont belles, et peu importe où elles nous mènent...

"Longtemps" ça peut exister. Le fait de savoir que "toujours" est une vue de l'esprit, ça donne un petit peu plus de précieux à "maintenant".
Voir le profil de l'utilisateur
alors, j'ai éffacé mon raccourci et je l'ai réengistré en prenant l'adresse "forum escalade portail" alors qu'avant je prenais juste l'accueil..
sinon, j'ai windows vistas.. mais ça me le fait pas souvent.
merci

Voir le profil de l'utilisateur http://www.myspace.com/littlearwen

Letripeurfou


Modérateur
Modérateur
arwen a écrit:sinon, j'ai windows vistas..

... Toutes mes condoléances...


_________________

Y'a que les routes qui sont belles, et peu importe où elles nous mènent...

"Longtemps" ça peut exister. Le fait de savoir que "toujours" est une vue de l'esprit, ça donne un petit peu plus de précieux à "maintenant".
Voir le profil de l'utilisateur

sixsous


Modérateur
Modérateur
mdr j'allais dire la meme chose LTF Razz


_________________
Photo c'est ici...
Un petit article
Voir le profil de l'utilisateur
rire Je sais c'est tout pourri Windows vistas mais je fais avec

Voir le profil de l'utilisateur http://www.myspace.com/littlearwen

Invité


Invité
je vois pas en quoi c pouri..sa marche tres bien pour moi rire

Bah c'est chiant dans le sens ou tu peux pas mettre certaines applications, fin pour certains trucs c'est pas compatible mais sinon ça finctionne

Voir le profil de l'utilisateur http://www.myspace.com/littlearwen

Invité


Invité
ouai c sur apres tu peus toujours trouvé un logitiel qui relmpli les meme tache mais c vrais que je peus pas metre les photo et video de mon portable sur vista..

Moi j'ai un probleme sur l'affichage des photos , souvent un poste qui vient ce mettre en plein milieu des photos Sad

Voir le profil de l'utilisateur http://loiclepart.over-blog.fr
Loic a écrit:Moi j'ai un probleme sur l'affichage des photos , souvent un poste qui vient ce mettre en plein milieu des photos Sad
J'ai le même problème, mais en actualisant la page 4 ou 5 fois, ça se met correctement...

Voir le profil de l'utilisateur http://where-do-we-go-now.over-blog.com/
même problème que LTF...

Voir le profil de l'utilisateur

Letripeurfou


Modérateur
Modérateur
Les problèmes d'icone que je décrivais au début sont du au fait, que Forum Actif prend ses icones sur pas mal de site différent. (vous pouvez voir ça en regardant la source de la page : Ctrl +U avec firefox ou clique droit voir la source avec IE)

Et le problème c'est que certains site sont un peu à la ramasse, donc quand Forum actif n'arrive pas à récupérer les images, et bien, il marque le liens sans l'image.

Et comme il tente assez longtemps de les récupérer, bah il prend un peu plus de temps au chargement.

Voilà en gros...


_________________

Y'a que les routes qui sont belles, et peu importe où elles nous mènent...

"Longtemps" ça peut exister. Le fait de savoir que "toujours" est une vue de l'esprit, ça donne un petit peu plus de précieux à "maintenant".
Voir le profil de l'utilisateur

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 3]

Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum